Ga naar inhoud

verwarming


Gast Gast_J.J
 Share

Aanbevolen berichten

Gast Gast_J.J

Hallo mensen, wie kan mij helpen.

Gisteren voor het eerst in mijn Z3 2.8 aut. gereden met garagekenteken , auto gaat werkelijk als de brandweer maar er is een probleem ;de verwarming werkt niet.

Zelfs na een uur rijden , temperatuurmeter blijft mooi in het midden staan.

Waar kan dit aan liggen . Deze auto is van het jaar 1998 met 22.000 km op de teller en de verwarming is waarschijnlijknog nooit aan geweest omdat de auto uit Aruba komt , alleen de airco is intensief gebruikt.

Wie kan mij helpen

Link naar reactie
Delen op andere sites

  • Reacties 8
  • Created
  • Laatste reactie

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Hallo mensen, wie kan mij helpen.

Gisteren voor het eerst in mijn Z3 2.8 aut. gereden met garagekenteken , auto gaat werkelijk als de brandweer maar er is een probleem ;de verwarming werkt niet.

Zelfs na een uur rijden , temperatuurmeter blijft mooi in het midden staan.

Waar kan dit aan liggen . Deze auto is van het jaar 1998 met 22.000 km op de teller en de verwarming is waarschijnlijknog nooit aan geweest omdat de auto uit Aruba komt , alleen de airco is intensief gebruikt.

Wie kan mij helpen

Het klinkt wat lullig maar is de auto wel uitgerust met een verwarming?

Ik heb ook een keer ex. tropenauto (Jeep) gehad uit een oliestaatje die alleen uitgerust was met airo.

Veel succes gewenst, Paul

Link naar reactie
Delen op andere sites

Gast Gast_J.J
Kort antwoord hierop, motor komt goed op teperatuur maar kachel geeft geen warme lucht. Kachelkraan defect :D

Waar zit deze kraan , kun je mij het artikelnr geven zodat ik via de online parts cat. kan zien waar deze zit.

Link naar reactie
Delen op andere sites

Gast Gast_J.J
Blaast hij wel lucht, ook harder naarmate je de ventilator hoger zet? Ook geen lauwe lucht?

Eerste gok, de thermostaat. :D

Kun je mij vertellen waar deze kraan zit , of d.m.v artikelnr van de online parts catalogus.

Bvd

Link naar reactie
Delen op andere sites

Gast Gast_J.J
Hallo mensen, wie kan mij helpen.

Gisteren voor het eerst in mijn Z3 2.8 aut. gereden met garagekenteken , auto gaat werkelijk als de brandweer maar er is een probleem ;de verwarming werkt niet.

Zelfs na een uur rijden , temperatuurmeter blijft mooi in het midden staan.

Waar kan dit aan liggen . Deze auto is van het jaar 1998 met 22.000 km op de teller en de verwarming is waarschijnlijknog nooit aan geweest omdat de auto uit Aruba komt , alleen de airco is intensief gebruikt.

Wie kan mij helpen

Ik ben er inmiddels achter dat de kachel niet is aangesloten , er gaan 2 buizen richting het dashbord vanuit de motorruimte ; hier moeten dus 2 slangen aankomen.

Vlakbij deze buizen zit de waterklep met slangen , waarvan 1 slang met slangklemmen aan elkaar gekoppeld zit , waarschijnlijk moeten deze op de 2 buizen gemonteerd worden maar ik weet het niet zeker.

De afbeelding hieronder brengt ook niet veel duidelijkheid.

Kan iemand op deze site een tekening of foto plaatsen hoe die slangen moeten zitten

Link naar reactie
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Share

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt eventueel de cookie instellingen zelf beheren, anders gaan we er van uit dat je akkoord gaat.
Privacybeleid | Richtlijnen | Registratievoorwaarden & Forumregels