Ga naar inhoud

Peip---Piep---Piep


ivodl
 Share

Aanbevolen berichten

Op de meeting hebben sommige het al gehoord maar het volgende:

Na het schoonmaken van de Z3 ben ik iets te enthausiast tekeer gegaan met water onder de kap met als gevolg dat het alarm een beetje over stuur is.

Als ik de auto op het alarm zet begint de sirene een aantal piep signalen af te geven, dus NIET zoals bij een openstaande deur een lange toon maar in dit geval een aantal pieps achter elkaar.

Iemand een idee wat dit kan zijn? Heb voor nu de sirene losgetrokken maar da's natuurlijk niet de bedoeling.

Link naar reactie
Delen op andere sites

  • Reacties 7
  • Created
  • Laatste reactie

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Hallo,

ben geen kenner... maar werkt je sirene nog? Bij mijn Z4 komt de piep-piep-piep nét voor de sirene als ie in alarm gaat.

Mss dat ie in alarm gaat maar dat de sirene niet werkt ??

Link naar reactie
Delen op andere sites

Het beste is natuurlijk er achter zien te komen, wat is er nat geworden stekker lostrekken lost niets op. De onderdelen zeker printplaten moeten droog zijn .

Je kunt de boel reinigen ( Als je al niet te laat bent ) met alcohol dmv een tandenborstel, zo heb ik vaak een mobile telefoon gered die waterschade had.

Link naar reactie
Delen op andere sites

ik zou hem, net als bij een natte mobiel, gewoon weg doen. Kun je gelijk een 6 cylinder kopen met Rob in D, nu de hypotheek ook meevalt en zo....

:D ;) :D :lol: :D :rolleyes::rolleyes: :ok: ;)

Link naar reactie
Delen op andere sites

Het beste is natuurlijk er achter zien te komen, wat is er nat geworden stekker lostrekken lost niets op. De onderdelen zeker printplaten moeten droog zijn .

Je kunt de boel reinigen ( Als je al niet te laat bent ) met alcohol dmv een tandenborstel, zo heb ik vaak een mobile telefoon gered die waterschade had.

Ik zal er dan toch eens dieper in duiken, had gehoopt dat iemand dit al eens had meegemaakt.

PS: Aad, had je mijn PM nog gezien?

Link naar reactie
Delen op andere sites

kan een los contact in je alarm moduul zijn en door het trillen van daschbord kastje geeft dit een valse toon,heb dit momenteel met een nieuw alarmunit aan de hand.dus kastje losschroeven en controleren met die handel.succes

Link naar reactie
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Share

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt eventueel de cookie instellingen zelf beheren, anders gaan we er van uit dat je akkoord gaat.
Privacybeleid | Richtlijnen | Registratievoorwaarden & Forumregels