Ga naar inhoud

Start niet!


dylotic
 Share

Aanbevolen berichten

Klote zooi.

Wilde vandaag eens gaan toeren start me auto niet! Nouja hij start en dan regelt

hij en valt uit!

Diagnose. Luchtmassa meter geeft continue 5v en aanzuig temperatuur 54 graden

hmm, beetje hoog. Denk dat luchtmassameter en temperatuur meter die denk ik

samen in 1 na het luchtfilter zitten defect zijn.

Ook krijg ikk code 130 op de ECU maar mijn diagnoze herkent deze foutmelding

niet.. hmm

Andere theorieen?

DIAGNOSE:

diagnose.jpg

_____________________________________________________________________________

Gesamtdiagnose:

Diagnose DME / DDE - Status: FEHLER -> Fehlerspeicher lesen !

Diagnose Kombiinstrument - Status: OK

Diagnose AIRBAG - Status: OK

Diagnose ABS / ASC - Status: OK

Diagnose BC / MID - Status: Baugruppe antwortet nicht !

Diagnose DWA - Status: Baugruppe antwortet nicht !

Diagnose ZKE / ZVM - Status: OK

Diagnose HKL - Status: Baugruppe antwortet nicht !

Diagnose EGS - Status: Baugruppe antwortet nicht !

Diagnose EWS - Status: OK

Diagnose LCM / CCM - Status: Baugruppe antwortet nicht !

Diagnose PDC - Status: Baugruppe antwortet nicht !

Diagnose CVM - Status: Baugruppe antwortet nicht !

- Gesamtdiagnose beendet !

_____________________________________________________________________________

Einzeldiagnose DME / DDE - Status: Fehler !

Baugruppeninfo: DME / DDE

Version: DME MSS50

BMW Teil Nr. : 1406611

Hardware Nr. : 02

Software Nr. : 04

Diagnoseindex : 00

Codierindex : 00

Busindex : 30

Herstelldatum : 40/97

DME33_FE.DXT

Fehler Code: 130 nicht definiert

- Einzeldiagnose beendet !

_____________________________________________________________________________

M Fehlerspeicher DME / DDE ist gelöscht !

- BG Löschen beendet !

Link naar reactie
Delen op andere sites

  • Reacties 14
  • Created
  • Laatste reactie

Top Posters In This Topic

Top Posters In This Topic

Klinkt wel als een LMM probleem hier is nog een van bosch weet niet of dat op een :lol: past/hoort ik heb een siemens op mijn 2.8

Link naar reactie
Delen op andere sites

De doorstroom snelheid is ook niet echt noemenswaardig, 0 kg/h  :lol:

Hoezo verschijnt dat probleem nu zo opeens? Kan dat niet met die meetapparatuur te maken hebben? Vind het wel heel toevallig.

Weet ik veel starte ineens niet meer! Ligt niet aan meetapperatuur heb 3

dagen gewoon gereden en 4e dag doet hij het niet?! Hierna uitgelezen zie

resultaat..

Die 0Kg/h lijkt me juist het meeste kloppen als auto stil staat.. Die temperatuur

daarintegen vind ik wel wat hoog als het buiten 8 graden is.

Maar mischien moet de motor eerst lopen voordat die waardes ergends op gaan

slaan.

Wat nog vreemder is dat 5v maximaal moet zijn dus 850Kg/h en 0v 0Kg/h

Maar BMW gaat dit vast voor mij uitzoeken!

Link naar reactie
Delen op andere sites

Luchttemp is inderdaad hoog, LMM 5 Volt zou kunnen, sommige gasklepstand potmeters geven ook 5 Volt bij gesloten gasklep en de spanning wordt lager als de gasklep opent.

JCK

Link naar reactie
Delen op andere sites

Probleem verholpen.

Sledge had gelijk. Ik had het zelf veneukt met me diagnose :D Probleem zat in

het EWS systeem.

Die monteur "Echt vreemd! Dit heb ik nog nooit gehad dat het EWS zomaar

leeg was"

Hihi..

Hij heeft ook de nieuwste versie software in de ECU geschoten. :rolleyes:

Link naar reactie
Delen op andere sites

Electronische wegfahr sperre! Omdat het EWS systeem 'leeg' was kon het geen

foutmelding over de 'BUS' sturen. Op een andere manier was hier wel achter

te komen waarschijnlijk maar niet via de standaard diagnose test.

Link naar reactie
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Share

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt eventueel de cookie instellingen zelf beheren, anders gaan we er van uit dat je akkoord gaat.
Privacybeleid | Richtlijnen | Registratievoorwaarden & Forumregels