Ga naar inhoud

Schrapend geluid bij koude start


malle pietje
 Share

Aanbevolen berichten

Schrapend geluid bij koude start

Bij onze Z4 2.5i uit 2003 hoorde ik eerder al een zelfde schraap bij het uitzetten , maar nu ook bij het starten. Een korte 1 seconden lange schraap, nadat de motor is aangeslagen.

 

De VANOS zijn net vervangen, net als de DISA klep vorig jaar. Zegt niets, ik weet het, maar goed.

 

Iemand enig idee? Heb het idee dat het geluid bij de DISA klep vandaan komt.

Link naar reactie
Delen op andere sites

is het niet tijdens het starten ? zou natuurlijk je startmotor kunnen zijn, ik heb ook een aantal schurende/krakende geluiden gehad voor dat hij de geest gaf.

Link naar reactie
Delen op andere sites

Ik zet ook in op de startmotor.

Wellicht kan je een filmpje plaatsen. Nu is het raden.

Link naar reactie
Delen op andere sites

Mijn startmotor krast ook als ik meer dan een week niet heb gereden.

Start ik hem dagelijks is er niets aan de hand.


Trouwens merkbaar verschil nu de vanos is gereviseerd ??

Mijne zit nu op 130k , vanaf die kmstand adviseren ze het, moet zeggen dat de mijne nog erg goed en krachtig aanvoelt.

Link naar reactie
Delen op andere sites

Startmotor, nog niet aan gedacht! Met die in gedachten ga ik t eens in de gaten houden.

 

Gereviseerde vanos, in alle eerlijkheid, is niet echt merkbaar. De opbouw van vermogen lijkt egaler, maar ik merk nog steeds een licht hikje bij 4.000 toeren. Ook verbruik is niet gewijzigd, dus tja...Maar hij is super snel naar mn gevoel en heb er voorlopig wel even genoeg tijd in gestoken.

  • Like 1
Link naar reactie
Delen op andere sites

Dank voor de info, olie verbruik staat ook niet in verband met de vanos, daar moet je meer gaan denken aan de schraapveren of de carter ventilatie,

De m54 motoren staan er sowieso wel wat bekend om, gelukkig doet de mijne het echt minimaal, krap aan 10k gereden afgelopen jaar, kwart liter olie verbruik, dus eigenlijk niets.

Standaard gaat er 5w 30 in, ik ben direct overgestapt op een iets dikkere 5w40 preventief.

Ook het vervangen van de carter ventilatie kan heel erg helpen.

Link naar reactie
Delen op andere sites

Ah juist dank voor de verheldering, wat was de oorzaak van het koelwater verbruik als ik vragen mag?

Verbruikt die van mij niets van gelukkig.

Link naar reactie
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Share

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt eventueel de cookie instellingen zelf beheren, anders gaan we er van uit dat je akkoord gaat.
Privacybeleid | Richtlijnen | Registratievoorwaarden & Forumregels