Ga naar inhoud

vanos?


Edwinjpb111
 Share

Aanbevolen berichten

Oke, na een aantal dagen lekker touren was het gisteren mis. Reed rustig richting Nijkerk en bij 130 dacht ik een lekke band te hebben, auto begon wat te schommelen en te bokken, toen ik mijn snelheid wat probeerde te behouden om tot het tankstation te komen was al mijn vermogen weg. Dus direct de auto op de vluchtstrook en de motor afgezet. Toen ik tot de conclusie kwam dat het maar een paar honderd meter naar het tankstation was bedacht hem toch te starten en rustig die kant op te gaan, maar de motor gaf in de eerste poging geen thuis en in poging twee klonk het alsof hij niet op alle 4 cilindertjes liep en viel na 3 seconden weer stil . Dus anwb gebeld en even een stukje gesleept en de vraag of ik de motor wilde starten (op dit moment nog de hoop in de bougie categorie qua problemen). Nu liep de motor wel op 4, alleen erg onregelmatig stationair en was er een tik bovenin het blok te horen, staal op staal. 

 

Kort samengevat:

Plot verlies van vermogen

Staal op staal ratel  boven in blok (interval +/- 1sec)

Onregelmatig stationair

Geen controleermotor lampje

Al een tijdje onregelmatig vermogen afgifte tussen 1500-2500 toeren

 

Zelf zit ik op twee gedachten, kettingspanner of Vanos (als die er al op zit) m43 blok

Ik heb de hoop hier wat advies in te kunnen winnen en ook een beeld te krijgen van eventuele verdere schade door deze actie (kleppen zuigers etc.)

 

Kleine update:

Garagist in de buurt heeft niet zoveel tijd dus ben zelf wat gaan speuren, even de kleppendeksel gelift en blij dat de ketting in elk geval nog om de tandwielen ligt, spanning lijkt mij ook goed (krijg er tenminste zelf geen beweging in met de hand)

Na contact met de garagist het verzoek gekregen om hem toch nog eens te starten en het geluid op te nemen, had hem al het een en ander laten zien van de ketting ets. Was het met mij eens dat dat goed leek. Gelukkig startte hij deze keer, onderstaande link is een filmpje met het geluid. Als de motor loopt flikkert ook de verlichting in mijn dashboard en de bougies zijn zwart....

filmpje

 

Alvast bedankt

 

 

aangepast door Edwinjpb111
Link naar reactie
Delen op andere sites

Zelf net nog even goed gekeken/google en tot de conclusie dat mijn blokje inderdaad geen Vanos heeft. Dus die valt af, daarna een poging gedaan om hem even te laten lopen voor een filmpje van het geluid (man van de ANWB was zo vriendelijk mij 75km terug naar huis te slepen). Dit resulteerde in een harde staal op staal ratel van een 2/3 seconden waarna hij weer stilviel, dus besloten om vanaf nu maar van het contact af te blijven tot de garage hem komt halen. 

 

Link naar reactie
Delen op andere sites

Owww, da's geen feest!, ik hoop nog voor je dat het bepekt kan blijven tot de cyl. kop.

Link naar reactie
Delen op andere sites

alles nu geregeld, volgende week zal het slechte weer zijn intreden weer doen want dan is de zzz weer klaar. Nieuw blok er in en maar weer rijden/sparen:(

 

volledige diagnose waren gebroken krukaslagers in cilinder 2 en 3. Het geluid was een zuiger die tegen een bougie klapte.

 

Link naar reactie
Delen op andere sites

Nou, nou, dat is toch een dikke tegenvaller. Hopelijk gaat het met dit andere blok beter. Veel plezier er mee!

Link naar reactie
Delen op andere sites

  • Administrator

Balen, idd wat is de oorzaak geweest

Link naar reactie
Delen op andere sites

Oorzaak volgens de garage is domme pech, zij geven aan dat ik dit op geen enkele manier had kunnen voorkomen/aan voelen komen. Ook geven ze aan dat het soms voorkomt bij dit blok, al kan ik me dat niet voorstellen. Moet daarbij ook zeggen dat ik het zelf ook ervaar als domme pech/maandag ochtend model, betrapte me er op dat ik in de bus van de ANWB de man zat te vertellen hoe betrouwbaar die auto wel niet is :rolleyes:

 

Dus alles samen denk ik gewoon pech en hopen dat het volgende blok wat langer mee gaat dan 175.000. Blok dat er nu in komt heeft 150.000 gelopen.  

Link naar reactie
Delen op andere sites

Normaal gesproken zijn dit idd vrij betrouwbare blokjes.

Nou ja in ieder geval je kunt weer dakloos het voorjaar in :thumbup:

Link naar reactie
Delen op andere sites

auto staat weer te schitteren op de oprit met een nieuwe motor en meteen ook maar een nieuwe koppeling, alles was er toch af ? .

 

domme pech vonden ze toch wat te makkelijk en ze zijn toch even in hun eigen tijd het blok ingedoken om te zoeken naar de waarom. Conclusie nog steeds een lullige samenloop van omstandigheden. plaatje onderdeel 8 en 13 met alles er achter waren de boosdoener. Er horen daar (zie het niet op de plaatjes) 2 klepjes te zitten, bij mijn vorige blok nog 1, de tweede klep was tussen cilinder 2 en 3 gekomen en heeft daar een ware ravage aangericht.

aangepast door Edwinjpb111
Link naar reactie
Delen op andere sites

^niets is onmogelijk...

Je mag dan meteen kabelboom, motoraansturing en ophanging (want gewichtsverschil) toevoegen aan het boodschappenlijstje. :oldman:

  • Like 1
Link naar reactie
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Share

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt eventueel de cookie instellingen zelf beheren, anders gaan we er van uit dat je akkoord gaat.
Privacybeleid | Richtlijnen | Registratievoorwaarden & Forumregels