Ga naar inhoud

Lichtje automaat


Peter Vansteenkiste
 Share

Aanbevolen berichten

Hoi,

na lang lezen op het forum heb ik na een half jaar Z4 rijden toch enkele vragen.

Zelf rij ik nu met een automaat 2,5 van 2003 met een 60k op de teller.

 

Af en toe heb ik echter een probleem met de automaat. het bijhorende lichtje van de automaat gaat af en toe branden bij het starten van de wagen.

Het gevolg is dat de automaat dan in veiligheid staat en natuurlijk rijdt dan de wagen bijna niet meer.

Het is echter heel eenvoudig op te lossen door de wagen opnieuw te starten.

Het lichtje gaat dan uit en de automaat werkt gewoon.

 

Is dit een gekend probleem, een voorbode voor meer problemen of iets anders?

Ik heb nog 2 andere vragen maar om de juiste antwoorden te krijgen ga ik die via een apart topic vragen.

 

Peter

Link naar reactie
Delen op andere sites

  • Reacties 8
  • Created
  • Laatste reactie

Top Posters In This Topic

Daarom gaat het lichtje branden zodat je er nog wat aan kan doen voordat je ooit stil komt te staan.

Link naar reactie
Delen op andere sites

  • Administrator

Ik zou de Z4 zeker even laten uitlezen. Het hoeft geen groot probleem te zijn, maar kan natuurlijk wel

de voorbode voor ellende zijn. Daarom: meten is weten!

Link naar reactie
Delen op andere sites

sorry voor mijn dubbele posting,

de eerste was bij de kennismaking van dit forum en nadien had ik er niets mee gedaan, 

nogmaals sorry.

 

De conclusie is dat ik inderdaad mijn Z4 ga laten uitlezen bij een BMW dealer.

 

Allen alvast bedankt

Link naar reactie
Delen op andere sites

heeft iemand ervaringen met dealers die dit kunnen? of Z4 specialisten?

Ik woon in Mol, tegen nederlandse grens onder eindhoven.

 

Peter

 

 

Link naar reactie
Delen op andere sites

  • 3 months later...

ondertussen is dit hersteld. Blijkbaar was er een tuimelschakelaar in de automaat defect.

Deze "leest" de stand van de automaat en geeft dan al dan niet een veiligheidssignaal.

 

Er mag dus een slotje op.

 

 

Peter

 

 

Link naar reactie
Delen op andere sites

  • Administrator

Mooi dat het opgelost is! Ik laat het draadje nog even open; als dit nog eens bij een ander spelen, dan kan die hier verder posten.

Link naar reactie
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Share

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt eventueel de cookie instellingen zelf beheren, anders gaan we er van uit dat je akkoord gaat.
Privacybeleid | Richtlijnen | Registratievoorwaarden & Forumregels